Aveces pierdo la conexion y TU?

reidle

New Member
Messages
13
Reaction score
0
Points
0
Hola a todos, ando usando el hosting gratuito y se me va la conexion muy seguido y no puedo trabajar, fuera de ese exeso de latencia todo corre perfecto, mejor que en varios host que he estado; Puede alguien que use el plan de pago decirme si sufre de esto tambien de vez en cuando o cada rato quizas...?

Se que el free por la cantidad de usuarios pero a veces sucede demasiado/muy seguido y ni entrar al panel se puede, podrian contar sus experiencias los que usen un plan de pago?


Espero no ser molesto con el tema.
gracias de antemano por responder.
 

Dark

Community Advocate
Community Support
Messages
2,025
Reaction score
30
Points
48
Hasta donde sé, los servidores de pago rara vez tienen problemas. Sin embargo, que hable alguien que tenga cuenta en esos servidores.
 

stefano

New Member
Messages
192
Reaction score
1
Points
0
Yo utilizo el free y sin embargo no tengo ése problema seguido.
Me pasa cuando yo sobrecargo mi cuenta por mucha transferencia de una (casi siempre cuando actualizo la web, porque pruebo varias veces), y alguna que otra vez. Pero no es algo muy seguido.
Ahora que me acuerdo, me pasaba también con el explorador ftp de Windows. Quizás venga por ése lado.
Yo lo plantearía en la sección de Soporte.

Que pases bien.
 

papichulo_carioco

Community Advocate
Community Support
Messages
1,416
Reaction score
12
Points
0
yo uso el gratis el ad-enhanced y la verdad es que tengo pocos problemas. Ultimamente va un poco lento (a veces) pero en fin poco a poco se irá solucionando ;)
 

reidle

New Member
Messages
13
Reaction score
0
Points
0
Pues a mi me pasa muy seguido, a pesar de no entrar al panel a hacer cambios quizas bueno no estan metidos en la web o panel mucho tiempo, yo si he andado por tiempo libre, muy metido en esto y ahy muchas caidas. bueno tendre que arreglar mis files para probar el de pago.
Alguno que tambien quiera contar sus experiencias en el server?
 

favoritos

New Member
Messages
86
Reaction score
1
Points
0
Yo también uso el free y sin embargo no tengo tu problema.
Cuando subo uso el administrador de archivos del mismo cpanel y nunca he tenido problemas.
 

oscaroto

New Member
Messages
25
Reaction score
0
Points
0
Yo ocupo el Free, en un foro que tiene bastante transferencia mensual y todo... y me pasa muy poco... basta con darle actualizar y por lo general se estabiliza.
 

in3xdesign

New Member
Messages
199
Reaction score
1
Points
0
Tampoco he presentado inconvenientes con el Plan Free!!!

Aunque se que los procesois que corro no rekieren mucho porcesamientio!!!

Tooo Buien en caunto al Servicio!!:biggrin:
 
Last edited:

raguero

New Member
Messages
2
Reaction score
0
Points
0
me pasa como ya dijieron unicamente cuando hago actualizaciones o subo cosas en mi cuenta, pero cuando se pone medio lenteja si se pierde la conexion es muy inestable. pero bue anda bien dentro de too y sin publicidad en el site.
 

skinnet

New Member
Messages
11
Reaction score
0
Points
0
Hola, saludos a todos, yo tambien pierdo la conexion de la pagina soy nueva en esto y como no estoy constantemente checando la pagina no me doy cuenta cuando sucede, dice que por que no entro a los foros, pero pues no sabia como, espero y deje de desconectarse la pagina o alguien que me ayude a saber por que se desconecta... La pagina funciona muy bien cuando esta arriba.

Gracias por el servicio gratuito :drool:

saludos :nuts:
 

etohumb

New Member
Messages
200
Reaction score
1
Points
0
Tu problema se puede dar por el servidor en el que estas, muchas veces estan actualizando algo en el servidor y se puede poner lenta la coneccion o hasta perderse, pero en cuanto terminan la actualizacion todo se pone normal, te recomendaria que te fijaras en el "Foro de Anuncios" siempre avisan cuando le hacen algo a algun servidor y cuando terminan.
 

stefano

New Member
Messages
192
Reaction score
1
Points
0
Hola skinnet,
por lo que decís, saco la conclusión de que tu problema no es el mismo que reidle.
A vos te pasó por no usar el foro, o visitarlo al menos. Además me doy cuenta porque tenés sólo un post en el foro.
Que pases bien.
 

papichulo_carioco

Community Advocate
Community Support
Messages
1,416
Reaction score
12
Points
0
Hola skinnet,
por lo que decís, saco la conclusión de que tu problema no es el mismo que reidle.
A vos te pasó por no usar el foro, o visitarlo al menos. Además me doy cuenta porque tenés sólo un post en el foro.
Que pases bien.
Lo del unico post no tiene nada que ver. Perfectamente puede haber estado visitando el foror con regularidad, sin tener ue postear.
El postear no es obligatorio.sólo visitar el foro y permanecer unos minutos para que el robot te detecte y contabilice la visita.
Eso si, si posteamos, pues mejor, porque la comuidad crece ;)
 

stefano

New Member
Messages
192
Reaction score
1
Points
0
Sí cabeza, pero saque esa conclusión porque difícil que si visitas seguido el foro no se te dé por postear algo. Me parece...
 

papichulo_carioco

Community Advocate
Community Support
Messages
1,416
Reaction score
12
Points
0
Ummm, los hay que son muy "timidos" para postear :facesjump
 
Last edited:

stefano

New Member
Messages
192
Reaction score
1
Points
0
No voy a seguir mucho esto, porque vamos a pasarnos hablando... pero, lo digo como consejo y de buena manera, si se es tímido para escribir un post hay que ir a psicólogo o pensar un poco nuestra situación.
Que pasen bien.
 

Dark

Community Advocate
Community Support
Messages
2,025
Reaction score
30
Points
48
No creo que sea timidez, tan sólo no interesa.
 

papichulo_carioco

Community Advocate
Community Support
Messages
1,416
Reaction score
12
Points
0
por eso puese la palabra "timido" entre comillas ;) La realidad es que deberiamos apoyar todos más al servidor que nos ofrece un espacio grtis para nuestros proyectos ;)
 

Dark

Community Advocate
Community Support
Messages
2,025
Reaction score
30
Points
48
Yo lo entendí papichulo ;) le respondía a stefano ^^U

Y estoy de acuerdo contigo. :)
 

spk33spk33

New Member
Messages
4
Reaction score
0
Points
0
Pues a mi me ha pasado varias veces pero eso se debe a que se esta usando un cliente ftp para subir los archivos y el navegador para ver si ya la web se actualizo, entonces lo que sucede es que se sobrecarga pro la transferencia de ambos claro que esto se soluciona con esperar unos 30 segundos y despues actualizar en el navegador
 
Top