ioncube PHP Loader not installed?

Discussion in 'Free Hosting' started by rokkwarr, Jan 31, 2010.

Thread Status:
Not open for further replies.
  1. rokkwarr

    rokkwarr New Member

    Site error: the file /usr/local/cpanel/whostmgr/docroot/cgi/softaculous/enduser/inc.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

    Seems that the ioncube loader is not installed here so Softaculous fails to work.
  2. Zubair

    Zubair Community Leader Community Support

    Currently our admins are doing migration on Stoli

    see this for more info http://status.x10hosting.com/

    After the migration done all problems will be sorted
Thread Status:
Not open for further replies.

Share This Page